WinPower 4.9.0.4 Privilege Escalation

WinPower version 4.9.0.4 suffers from a privilege escalation vulnerability. Proof of concept code included.


MD5 | ed0607905b845ef7350dce9ad139b90e


Related Posts

Comments