Cisco Wireless LAN Controller CVE-2016-9219 Denial of Service Vulnerability



Cisco Wireless LAN Controller is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service conditions.

This issue is being tracked by Cisco Bug ID CSCva98592.

Information

Bugtraq ID: 97423
Class: Input Validation Error
CVE: CVE-2016-9219

Remote: Yes
Local: No
Published: Apr 04 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Wireless Lan Controller Software 8.3
Cisco Wireless Lan Controller Software 8.2


Not Vulnerable: Cisco Wireless Lan Controller Software 8.3.112.0
Cisco Wireless Lan Controller Software 8.3.111.0
Cisco Wireless Lan Controller Software 8.2.141.0
Cisco Wireless Lan Controller Software 8.2.130.0
Cisco Wireless Lan Controller Software 8.0.140.0



Related Posts

Comments