Cisco Wireless LAN Controller CVE-2016-9195 Denial of Service Vulnerability



Cisco Wireless LAN Controller is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service conditions.

This issue is being tracked by Cisco Bug ID CSCvb01835.

Cisco Wireless LAN Controller running software 8.3.102.0 is vulnerable; other versions may also be affected.

Information

Bugtraq ID: 97425
Class: Input Validation Error
CVE: CVE-2016-9195

Remote: Yes
Local: No
Published: Apr 05 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Wireless Lan Controller Software 8.3.102.0


Not Vulnerable:


Related Posts

Comments