Drupal @Base Module Unspecified Security Vulnerability



The @Base module for Drupal is prone to an unspecified security vulnerability.

Little is known about this issue or its effects at this time. We will update this BID as more information emerges.

Information

Bugtraq ID: 97623
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Apr 12 2017 12:00AM
Updated: Apr 13 2017 08:05PM
Credit: Chad DeGroot
Vulnerable: Drupal @Base 0


Not Vulnerable:


Related Posts

Comments