Google Android Qualcomm Wi-Fi Driver CVE-2016-10235 Denial of Service Vulnerability



Google Android is prone to denial-of-service vulnerability.

A remote attacker can exploit this issue to cause a denial-of-service condition.

This issue is being tracked by Android Bug ID A-34390620.

Information

Bugtraq ID: 97361
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-10235

Remote: Yes
Local: No
Published: Apr 03 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Google Android 6.0.1
Google Android 5.1.1
Google Android 5.0.2
Google Android 5.0.1
Google Android 4.4.4
Google Android 4.4.3
Google Android 4.4.2
Google Android 4.4.1
Google Android 6.1
Google Android 6.0
Google Android 5.1
Google Android 5.0
Google Android 4.6
Google Android 4.4


Not Vulnerable:


Related Posts

Comments