Multiple Cisco Products CVE-2017-3884 Information Disclosure Vulnerability



Multiple Cisco Products are prone to a remote information-disclosure vulnerability.

Successful exploits will allow attackers to obtain sensitive information. This may aid in further attacks.

This issue is tracked by Cisco Bug IDs CSCvc60031, CSCvc60041, CSCvc60095 and CSCvc60102.

Information

Bugtraq ID: 97470
Class: Design Error
CVE: CVE-2017-3884

Remote: Yes
Local: No
Published: Apr 05 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Prime Infrastructure -
Cisco Evolved Programmable Network Manager 0


Not Vulnerable:


Related Posts

Comments