Oracle Fusion Middleware CVE-2017-3625 Remote Security Vulnerability



Oracle WebCenter Content is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Content Server' sub component is affected.

This vulnerability affects the following supported versions:
11.1.1.7, 11.1.1.9, 12.2.1.0, 12.2.1.1, 12.2.1.2

Information

Bugtraq ID: 97769
Class: Unknown
CVE: CVE-2017-3625

Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: Apr 22 2017 12:11AM
Credit: Deniz Cevik of Biznet Bilisim A.S.
Vulnerable: Oracle WebCenter Content 12.2.1.2
Oracle WebCenter Content 12.2.1.1
Oracle WebCenter Content 12.2.1.0
Oracle WebCenter Content 11.1.1.9
Oracle WebCenter Content 11.1.1.7


Not Vulnerable:

Exploit


Currently we are not aware of any working exploits. If you feel we are in error or if you are aware of more recent information, please mail us at: vuldb@securityfocus.com.


Related Posts

Comments