SAP ERP Remote Authorization Bypass Vulnerability



SAP ERP is prone to an authorization-bypass vulnerability.

Attackers can exploit this issue to gain unauthorized access and obtain sensitive information. This may aid in further attacks.

Information

Bugtraq ID: 97570
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 11 2017 12:00AM
Updated: Apr 14 2017 12:04AM
Credit: The vendor reported this issue.
Vulnerable: SAP Erp 0


Not Vulnerable:


Related Posts

Comments