Google API PHP Client 2.1.3 Cross Site Scripting

google-api-php-client versions 2.1.3 and below suffer from multiple cross site scripting vulnerabilities.


MD5 | 01570bb024997801f85e3290dadda5ef


Related Posts

Comments