WordPress Facebook 1.0.13 SQL Injection

WordPress Facebook plugin versions 1.0.13 and below suffer from a remote SQL injection vulnerability.


MD5 | 48750895bceff41e1f56dec35cc34df9


Related Posts

Comments