WordPress Spider Event Calendar 1.5.49 SQL Injection

WordPress Spider Event Calendar plugin versions 1.5.49 and below suffer from a remote SQL injection vulnerability.


MD5 | 6173b28ce5d393ee0b49909e4b50ce45


Related Posts

Comments