WordPress Tracking Code Manager 1.11.1 XSS / DoS

WordPress Tracking Code Manager plugin versions 1.11.1 and below suffer from cross site scripting and denial of service vulnerabilities.


MD5 | d3ef28a36eeaf037536c1dd1e0a8b4b8


Related Posts

Comments