WordPress WebDorado Gallery 1.3.29 SQL Injection

WordPress WebDorado Gallery plugin versions 1.3.29 and below suffer from a remote SQL injection vulnerability.


MD5 | 0e0eefadee755b444571e29ec3efdbcf


Related Posts

Comments