LAME 3.99.5 III_dequantize_sample Buffer Overflow

LAME version 3.99.5 suffers from a III_dequantize_sample stack buffer overflow vulnerability.


MD5 | 598e7a87386258e4cc7a05c3337e3bba


Related Posts

Comments