A2billing 2.1.1 SQL Injection

A2billing versions 2.1.1 and below suffer from a remote SQL injection vulnerability.


MD5 | bf230ad6e653eaa35707295d87e37854


Related Posts

Comments