X-Cart 5.2.23 / 5.3.1.9 / 5.3.2.13 / 5.3.3 PHP Code Injection

X-Cart versions 5.2.23, 5.3.1.9, 5.3.2.13, and 5.3.3 suffer from a PHP code injection vulnerability.


MD5 | 517d89663c7dc4f461e8a51d590a30bf


Related Posts

Comments