JitBit Helpdesk 9.0.2 Broken Authentication

JitBit Helpdesk versions 9.0.2 and below suffer from a broken authentication vulnerability.


MD5 | c16b07e97504938d37f19aff1a6d763c


Related Posts

Comments