News PHP 1.031 SQL Injection

News PHP version 1.031 suffers from a remote SQL injection vulnerability.


MD5 | 90590b5eba822a955be805b62b4b2633

========================================================================
| # Title : News PHP 1.031 Sql injection vulnerability
| # Author : indoushka
| # email : [email protected]
| # Tested on : windows 10 FranASSais V.(Pro)
| # Version : 1.031
| # Vendor : http://wmscripti.com/
| # Dork : A(c) Copyright 2017, News PHP. TA1/4m haklarA+- saklA+-dA+-r. Powered by Php Scriptlerim
========================================================================

poc :

http://www.subulanadam.com/video/single.php?url=aksu-tv-agustos-2014-haber <== inject her

panel : http://www.subulanadam.com/video/yonetim/


Greetz : aua'>>a'1/2a'1/2a'dega'deg aua'degaua'degau a'>>a'*a'*auaua'>>------au-auau-a'deg a'degaua'degauPSaua'3a'>>au-------- aua'degauau!a'>>auau aua'degauaua'*oauaua'degau ------
|
jericho * Larry W. Cashdollar * shadow0075 * djroot.dz |
|
===================== pa'degaua'1/2a'>>au auauoauau aua'>>auauauauauauC/ =============================

Related Posts

Comments