Cisco IOS XE Software CVE-2017-6615 Denial of Service Vulnerability



Cisco IOS XE Software is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause an affected device to reload, denying service to legitimate users.

This issue is being tracked by Cisco Bug ID CSCvb94392.

Information

Bugtraq ID: 97930
Class: Race Condition Error
CVE: CVE-2017-6615

Remote: Yes
Local: No
Published: Apr 19 2017 12:00AM
Updated: Apr 20 2017 01:05PM
Credit: Cisco.
Vulnerable: Cisco IOS XE Software 15.5(3)S2.1


Not Vulnerable: Cisco IOS XE Software 16.6(0.44)
Cisco IOS XE Software 16.3(3.3)
Cisco IOS XE Software 16.3(3.1)
Cisco IOS XE Software 15.5(3)S5.3



Related Posts

Comments