WordPress User Access Manager 1.2.14 Cross Site Scripting

WordPress User Access Manager plugin versions 1.2.14 and below suffer from a cross site scripting vulnerability.


MD5 | 4a21b4350764ab31170566267c4ac18b


Related Posts

Comments