libmad 0.15.1b Denial Of Service

The mad_decoder_run function in decoder.c in libmad version 0.15.1b can cause a denial of service (memory corruption) via a crafted mp3 file.


MD5 | 04817e9727f94d55a835f8470e82a683


Related Posts

Comments