PHP Melody 2.7.3 Cross Site Scripting / SQL Injection

PHP Melody version 2.7.3 suffers from cross site scripting and SQL injection vulnerabilities.


MD5 | 8d8544bc3a6ba55df5cbb4bfaefe5794


Related Posts

Comments