Parity 1.6.10 Same Origin Policy Bypass

Parity versions 1.6.10 (stable) and below suffer from a same origin policy bypass vulnerability via a webproxy token reuse issue.


MD5 | 5dc687ce3e6f0cb6629a6122f50f926e


Related Posts

Comments