PHPMailer 5.2.17 Remote Code Execution

PHPMailer versions prior to 5.2.18 suffer from a remote code execution vulnerability. This archive consists of the full advisory and also the proof of concept code.


MD5 | fd1e17cbce43e18c7ccf541988b20ac8


Related Posts

Comments